2008年7月5日土曜日

よっしゃ使えるねっとでいこう!

どうもzen-cart の携帯モジュールは古いSQLでは動かないことが判明した。
zen-dera さんにメール入れて聞いたら、全機種対応の共有SSLはなかなかないと。

そうか。と、
でも、独立のSSL対応をしてくれるところを探せと。

なるほどなと!

古いSQLやPHP使っているところはダメ。

あそこはよく落ちるとか。 教えてくれた。


すごい感激!

で、次に予算が取れるお客がきたらzenのモジュール買うし。


使えるねっとは、なんと SLL共有だけじゃなく、独立して買えて安い!
しかも、
SQL5
PHP5

使えるなと決定。


使えるねっとオススメです!
連絡もまめにくるし。サポートもわかりやすいみたいだわ。

お問合せフォーム

お名前 :
Email: (必須)
メッセージ: (必須)


0 コメント :

コメントを投稿



連絡フォーム

名前

メール *

メッセージ *

サイト内検索